StorMagic for vSphere

11027 : SvSAN 6.2.u2.51024 がリリースされました

SvSAN 6.2.u2.51024 がリリースされました。


SvSAN 6.2.u2.51024 は、 ESXi 6.5 および vCenrter 6.5 をサポートしております。

SvSAN 6.2.u2.51024 へアップグレード可能な既存の組み合わせは、以下のみとなります。

・SvSAN 6.1.85.6822 + ESXi 6.5 + vCenrter 6.5
  (vCenter 無し の組み合わせでもアップグレード可能)
 
現在、SvSAN 6.1.49.6787 をご利用の場合は、SvSAN 6.1.85.6822 へアップグレードしたあとに
SvSAN 6.2.u2.51024 へアップグレードいただくことになります。手順については、FAQ:10751 を確認ください。

SvSAN 6.2.u2.51024 が対応している vSphere および vCenter のサポートマトリックスは、以下を確認ください。

SvSAN vSphereサポートマトリックス

SvSAN vCenterサポートマトリックス

ESXi 6.7 および ESXi 7.0 は SvSAN 6.2.u4.51347 からの対応となりますので、ご留意ください。
詳細については、FAQ:11022 を確認ください。


SvSAN 6.2.u2.51024 へのアップグレードをご要望のお客さまは、担当窓口 まで、ご連絡ください。
※ TEC-world からのモジュール提供はしておりませんので、ご留意ください。

【必要事項】
------------
・タイトル:StorMagic バージョンアップ申込み
・ご契約番号
・ご使用のvSphereのバージョン+Update
・ご使用のSvSANバージョン
・ご使用のライセンスキー
・再構築の有無
------------

アップグレード手順については、以下の FAQ をご確認ください。

FAQ:11030 SvSAN 6.1.x から SvSAN.6.2.u2.51024 へのアップグレード手順 

留意事項
------------
SvSAN 6.2 u2.51024 の Operation Guide は SvSAN 6.2.u4.51347 用の「【51347】SvSAN 6.2. for vSphere Operation Guide最新.pdf」を
ご利用いただきます。
なお、Operation Guide に記載している SvSAN 要件や 対応 ESXi 、vCenter などは SvSAN 6.2.u2.51024 にてサポートしておりません。
SvSAN 6.2.u2.51024 のシステム要件の詳細は FAQ:11031 を確認ください。
※ Operation Guide に記載のない設定などはサポート対象外となりますので、ご留意ください。

------------


2021/02/03 14:56:38
2021/03/03 09:54:08